Complete
The database upgrade is now completed!
In progress
The maintenance mode started at :04
In progress
Maintenance has started
Scheduled
SCIM database will go through an upgrade process, the downtime shouldn't last more than single-digit seconds.