Resolved
A fix has been published and confirmed it's now resolving SVGs correctly
Monitoring
A fix has been deployed and we're seeing improved rates of resolution on the SVGs
Investigating
SVGs are not loading properly, the team is investigating a fix